www.207.fr Le site de la Peugeot 207
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3
Alerte: système antipollution défaillant...
Auteur Message

Répondre en citant
Message   Mer 01 Juin 2011 6:48
les defauts que tu avais, venaient donc de ce boitier  


_________________
207 trendy phase 1, 1.4 hdi 70 cv, de juillet 2008, 5 portes, bleu montebello, 30000km
options : clim manuelle, regulateur et limiteur de vitesse, autoradio rd4 mp3 , fonds de compteur blanc, gps tomtom v2, antibrouillards, jantes alu, ....
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message Systeme antipollution pression huile insuffisant  Sam 04 Juin 2011 17:19
Bonjour,
J’ai une 207 HDI 1.4 et j'ai eu le même problème. Et mon concessionnaire ne possède pas cette pièce (boitier). Pouvez-vous m'orienter vers quelqu’un. Merci

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Sam 04 Juin 2011 19:51
pour changer cette piece va voir un autre concessionnaire
le soucis est que tu va la trouver par des moyens detournés mais il faut des competences pour pouvoir la monter


_________________
207 trendy phase 1, 1.4 hdi 70 cv, de juillet 2008, 5 portes, bleu montebello, 30000km
options : clim manuelle, regulateur et limiteur de vitesse, autoradio rd4 mp3 , fonds de compteur blanc, gps tomtom v2, antibrouillards, jantes alu, ....
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message mm problem  Mer 29 Juin 2011 1:59
bjr monsieur chimo j'ai le meme problem dans ma voiture 207 2008. Et donc je voudrai savoir dans quel garage vous avez regler ce problem (moi j'habite a l'alger).

Merci d'avance.

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mer 13 Juil 2011 19:28
bonsoir a tous  
toute nouvelle sur ce forum je viens a vous pour un probleme sur ma 207 trendy hdi 75cv achetée neuve en mai 2009 aujourd'hui elle a 51000kms.
depuis qques jours elle affiche systeme anti polluant ..............  et pression d'huile............... pourtant je n'ai pas mis la clim. ( les niveaux sont ok )
d'autre part j'ai emmené titine chez peugeot il y a a peu pres 3 a 4 semaines car j'ai reçu un courrier pour un mini check up gratuit (apres la fin de la garantie) et ils ne m'ont rien dit mise à part que la voiture va très bien et qu'il n'y a rien a prévoir. ( pour info tout l'entretien est fait chez eux)
je vous avous que ça me fait c.... de payer des réparations pour un problème qui touche apparemment quelques uns d'entre nous d'autant plus que le véhicule vient juste de passer la garantie  
merci de votre aide précieuse

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mer 13 Juil 2011 19:40
  bonsoir,

si tu n as pas remarqué un manque de puissance, ce n est qu une information.
en mode dégradé elle ne dépasserai pas les 3000 tours  
si le problème persiste il va falloir la passer à la valise chez Peugeot.
c est tout ou rien avec ce soucis qui a tendance a se déclencher pour un oui pour un non.


_________________
207 1,6 hdi 90 sport exit
Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 142.000km
clim auto, radar de recul, phares bi-xenon, volant multi-fonctions, feux arrière led, peinture intégrale, cd mp3 Audi concert, détecteur sous gonflage, régulateur ...etc
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Mer 13 Juil 2011 20:39
surtout ce qui m'a fait peur c'est qu'en rentrant du travail le moteur s'est coupé net dans un virage ( j'ai failli cartonné) j'ai attendu un moment puis je l'ai redemarreé et apres nickel. ça fait peur quand je lis qu'a certains on a dit que c'était le turbo qui était mort. j'ai vraiment besoin de la voiture pour aller bosser je peux pas laisser un garage me l'immobiliser si ça tourne mal. (si les reparations st importantes et que peugeot ne veut rien savoir)

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mer 13 Juil 2011 20:45
au fait mode dégradée c'est quoi???   manque de puissance difficile a detecter car je roule pas tres vite  malheureusement les routes que j'emprunte sont truffés de radars mobiles bien planqués et j'evite de depasser les 90. ( pourtant j'aimerai bien la decrasser un peu)
de plus je fais tres peu d'autoroute  ( l'ardèche quoi!!!)

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mer 13 Juil 2011 21:49
le mode dégradé empêche ton moteur de monter dans les tours,
en gros, que tu sois en 1 ère, 2 ème, 3 ème etc ........
le régime moteur ne pourra excéder 3000 tours ( compte tours au tableau de bord)

n ayant jamais eu ce soucis sans raison, je ne peux vraiment pas t aiguiller sur la démarche à suivre.
mais un passage à la valise s imposera si le problème persiste  


_________________
207 1,6 hdi 90 sport exit
Audi A3 sportback 2.0 tdi 140cv ambiente 05/2009 142.000km
clim auto, radar de recul, phares bi-xenon, volant multi-fonctions, feux arrière led, peinture intégrale, cd mp3 Audi concert, détecteur sous gonflage, régulateur ...etc
Voir le profil de l'utilisateur Envoyer un message privé  

Répondre en citant
Message   Dim 17 Juil 2011 15:02
je serais interessé sur la source du probleme
on remarque que beaucoup de 207istes ont des problemes moteurs de ce genre et que peugeot n'a pas de veritables explications

Louloute si par hasard on te donne la solution, ca m'interesse

 


_________________
207 trendy phase 1, 1.4 hdi 70 cv, de juillet 2008, 5 portes, bleu montebello, 30000km
options : clim manuelle, regulateur et limiteur de vitesse, autoradio rd4 mp3 , fonds de compteur blanc, gps tomtom v2, antibrouillards, jantes alu, ....
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 17 Juil 2011 18:51
moi j'ai amené ma voiture chez PEUGEOT de OUED SMAR (Dar el beida, autoroute vers l'aéroport DEB adroite), a coté de showroom condor.
voici leurs adresse :
Peugeot, succursale Dar El Beida
Lot N° 46 Zone industriel Oued Smar, Dar El Beida, Alger.
Tél : 021 67 70 66
Fax : 021 67 72 22
Commercial : Mr Brahim KANDJOUA

(Mon problème est réglé)  


_________________
Peugeot 207 Premium, 1.4 Hdi, 70 cv, Année : Décembre 2008, 5 Portes, Couleur noir, Toute options. 68000Km.
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger  

Répondre en citant
Message   Dim 17 Juil 2011 18:58
@ louloute
Je vous conseille PEUGEOT DAR EL BEIDA


_________________
Peugeot 207 Premium, 1.4 Hdi, 70 cv, Année : Décembre 2008, 5 Portes, Couleur noir, Toute options. 68000Km.
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger  

Répondre en citant
Message   Ven 22 Juil 2011 16:49
bonjour  voilà titine est réparée mais mon chéquier se sent plus léger de 90euros
alors c'est un boitier situé en dessous de la boite a fusible qui a été changé, en effet la voiture a été fabriqué avec un type de boitier différent de celle de maintenant ( pour info 2009 pour la mienne)  a partir d'un certain numéro de série de voiture quand le défaut se présente il change cette boiboite a notre charge ( pour l'instant besoin de ma voiture oblige) mais j'ai tel au service clientele devant le concessionnaire et quand la nana a répondu je lui est passé mon concessionnaire et "Débrouillez vous avec lui je veux une participation ( pour le principe meme si je m'en sors pas trop mal pour 90euros) réponse dans 15jours du constructeurs. ( si j'ai rien ça va C.....)
mais ça été tres dur heureusement que mon homme était avec moi car peugeot commencait a me dire que la voiture ne faisait pas partie de celle avec les anciennes boites  ( bah oui le mécano ne sait pas lire)  mais le probleme a l'air connu car la solution était sur sa valise      bravo PEUGEOT     eh bah 10 ans que j'ai la marque au lion dans mon garage ça risque fortement de changer

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Dim 04 Déc 2011 0:29
jais meme problemme avec 1.6 hdi mais ca arive cond jais changer filtre a gaz  mais ca marcher 15 kl  et jais gares ma voiture apres 3heur jais demares ma voiture le message a desparue et jais marcher plus de 700kl son aparaitre je croi problemme de changement de filtre elle nais pas perger bien mais mantenent tout et bien

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Message   Mer 07 Déc 2011 8:23
Système antipollution défaillant,ça peut être plein de choses sur moteur  essence comme diesel.En général sonde lambda uniquement pour essence,débitmètre,vanne EGR,léger defaut étanchéité palier turbo qui ammène l'huile dans l'admission,segmentation HS.............

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Montrer les messages depuis:
Répondre au sujet Page 2 sur 3
Aller à la page Précédente  1, 2, 3  Suivante
  


Modèles: 207 Urban | 207 Trendy | 207 Executive | 207 Sport | 207 Griffe | Peugeot 207 CC | Pour nous joindre contact@207.fr